You are not logged in.

#1 2016-01-13 01:42

granul
Member
Registered: 2016-01-13
Posts: 2

Visual effect [SOLVED]

Hi!

I have 2 questions
1. how do disable disable visual effect on q4os
2. how do make icons bigger on desktop

Thank great distro

Last edited by granul (2016-01-14 13:55)

Offline

#2 2016-01-13 09:20

q4osteam
Q4OS Team
Registered: 2015-12-06
Posts: 3,564
Website

Re: Visual effect [SOLVED]

1. Control panel -> Desktop -> Window Behaviour -> Translucency -> uncheck 'Enable the Trinity window composition manager'
  or click 'Turn on Desktop effects' on Welcome screen and click 'Revert to defaults' button.

2. Enable setting of icons themes, see chapter '4.3. Is it possible to change icon theme ?' http://www.q4os.org/dqa011.html#desktop.3
Go to Icons properties in Control panel and set size of desktop icons.

Offline

#3 2016-01-14 13:53

granul
Member
Registered: 2016-01-13
Posts: 2

Re: Visual effect [SOLVED]

Thank you

Offline

Board footer

Powered by FluxBB